Current Status
Normal Performance
Degraded Performance
Partial Outage
Major Outage
Commercial
South Korea North (Chuncheon)
India South (Hyderabad)
Australia Southeast (Melbourne)
India West (Mumbai)
Japan Central (Osaka)
South Korea Central (Seoul)
Australia East (Sydney)
Japan East (Tokyo)
Canada Southeast (Montreal)
Canada Southeast (Toronto)
Netherlands Northwest (Amsterdam)
Germany Central (Frankfurt)
Switzerland North (Zurich)
UAE East (Dubai)
Saudi Arabia West (Jeddah)
Chile Central (Santiago)
Brazil East (Sao Paulo)
UK West (Cardiff)
UK South (London)
US East (Ashburn)
US West (Phoenix)
US West (San Jose)
Oracle Cloud Infrastructure Data Flow | Chile Central (Santiago) | CN-95935
Incident Report for OCI
Resolved
The investigation is complete and we've determined Oracle Cloud Infrastructure Data Flow is healthy in the Chile Central (Santiago) region. A service event did not actually occur.

Reference Number: CN-95935
Posted Jul 15, 2021 - 19:13 UTC
Investigating
We're investigating a potential issue with Oracle Cloud Infrastructure Data Flow in the Chile Central (Santiago) region.

Customer Impact: Customers may experience job failures within Oracle Cloud Infrastructure Data Flow service.

Start Time: July 15, 2021 16:36 UTC

Reference Number: CN-95935
Posted Jul 15, 2021 - 18:13 UTC
This incident affected: Data Flow (Chile Central (Santiago)).