Current Status
Normal Performance
Degraded Performance
Partial Outage
Major Outage
Commercial
Government
South Korea North (Chuncheon)
India South (Hyderabad)
Australia Southeast (Melbourne)
India West (Mumbai)
Japan Central (Osaka)
South Korea Central (Seoul)
Australia East (Sydney)
Japan East (Tokyo)
Canada Southeast (Montreal)
Canada Southeast (Toronto)
Netherlands Northwest (Amsterdam)
Germany Central (Frankfurt)
Switzerland North (Zurich)
Saudi Arabia West (Jeddah)
Brazil East (Sao Paulo)
UK South (London)
US East (Ashburn)
US West (Phoenix)
US Gov East (Ashburn)
US Gov West (Phoenix)
US DoD East (Ashburn)
US DoD North (Chicago)
US DoD West (Phoenix)
RESOLVED: Governance Audit Service - us-phoenix-1 - Production Event [CN-3560]
Incident Report for OCI
Resolved
We've mitigated the issue affecting Governance Audit Service with us-phoenix-1 region.

CUSTOMER IMPACT:
Customers may have been unable to access auditing log via Console and/or API calls within the us-phoenix-1 region.

Event Start Time: December 19, 2018 02:00 UTC
Event End Time: December 19, 2018 06:00 UTC
Posted Dec 19, 2018 - 02:00 PST