Current Status
Normal Performance
Degraded Performance
Partial Outage
Major Outage
Commercial
Government
South Korea North (Chuncheon)
India South (Hyderabad)
Australia Southeast (Melbourne)
India West (Mumbai)
Japan Central (Osaka)
South Korea Central (Seoul)
Australia East (Sydney)
Japan East (Tokyo)
Canada Southeast (Montreal)
Canada Southeast (Toronto)
Netherlands Northwest (Amsterdam)
Germany Central (Frankfurt)
Switzerland North (Zurich)
Saudi Arabia West (Jeddah)
Brazil East (Sao Paulo)
UK South (London)
US East (Ashburn)
US West (Phoenix)
US Gov East (Ashburn)
US Gov West (Phoenix)
US DoD East (Ashburn)
US DoD North (Chicago)
US DoD West (Phoenix)
Oracle Cloud Infrastructure Networking | Brazil East (Sao Paulo) | Resolved | CN-16946
Incident Report for OCI
Resolved
We identified and resolved an issue with Oracle Cloud Infrastructure Networking in the Brazil East (Sao Paulo) region.

Customer Impact: A subset of your Oracle Cloud Infrastructure service instances which utilize IPSEC & FastConnect connections may have been unavailable.

Start Time: March 9, 2020 14:33 UTC

End Time: March 9, 2020 16:58 UTC

Reference Number: CN-16946
Posted Mar 09, 2020 - 10:23 PDT
Update
We are continuing to investigate this issue.
Posted Mar 09, 2020 - 09:41 PDT
Investigating
We're investigating an issue with Oracle Cloud Infrastructure Networking in the Brazil East (Sao Paulo) region.

Customer Impact: A subset of your Oracle Cloud Infrastructure service instances which utilize IPSEC & FastConnect connections may be unavailable.

Start Time: March 9, 2020 14:33 UTC

Next Update by: March 9, 2020 18:30 UTC

Reference Number: CN-16946
Posted Mar 09, 2020 - 09:41 PDT
This incident affected: Networking - FastConnect (sa-saopaulo-1).