RESOLVED: Increased errors for internal network traffic between regions [CN-1648]
Incident Report for OCI
Resolved
START TIME: June 27, 2018 20:28 UTC
END TIME: June 27, 2018 21:55 UTC

SERVICE: Networking
REGION: us-ashburn-1, us-phoenix-1

DESCRIPTION: Monitoring detected an increased number of connectivity errors with internal network traffic between the us-phoenix-1 and us-ashurn-1 regions. All internal traffic within regions is now fully operational.
Posted 22 days ago. Jun 27, 2018 - 20:28 PDT